Nyt forum i dag - nedetid...

Information fra Administratorer samt Moderatorer om drift, ændringer mv.
Lillith

Re: Nyt forum i dag - nedetid...

Indlæg af Lillith » 25 apr 2009 11:03 am

til gengæld kan man nu se scrollbaren allesteder og det er super fedt :P

den siger yderst til venster når jeg er i vis pøve at bbc er slået fra selvom det er slået til i profilos og mine smileys er også væk ?

L - spekulerer på om hun har fået smileykarantæne

Brugeravatar
avril_hansen
Moderator
Moderator
Indlæg: 3765
Tilmeldt: 13 mar 2007 22:51 pm
Kamera: Canon EOS 5D mkII
Geografisk sted: Søborg
Kontakt:
Galleri: Se brugergalleri

Re: Nyt forum i dag - nedetid...

Indlæg af avril_hansen » 25 apr 2009 11:39 am

Siggi skrev:Ser godt ud, hov hvor er smilierne?
John Nyberg skrev:gætter, at du har set at vores profilbilleder er tabt ....
Er det dem her du tænker på,



de mangler også hos mig.

øhh hvor slår man BBkode til?

Edit:
http://www.postimage.org/gx1W4Gbr.jpg (håber det vises som link)
De var specifikt slået fra i dit indlæg. Nu har jeg slået dem til og det virker da, i din profil står de også til at være slået til som standard, så prøv lige om det ikke fungerer nu :)

Lillith

Re: Nyt forum i dag - nedetid...

Indlæg af Lillith » 25 apr 2009 11:45 am

hmmmmm

tror bare jeg finder en anden tråd.......

Poul R

Re: Nyt forum i dag - nedetid...

Indlæg af Poul R » 25 apr 2009 12:01 pm

[quote="bbcdk"][quote="Siggi"]øhh hvor slår man BBkode til?[/quote]

Her:

http://www.fotostart.dk/forum/ucp.php?i=prefs&mode=post

Men det ser ikke ud til at det virker. Mit er i hvert fald slået til.[/quote]


Test

Edit: nej, mit virker heller ikke :(

Brugeravatar
Siggi
Challenger
Indlæg: 352
Tilmeldt: 12 okt 2006 07:23 am
Kamera: Sony A500 - Fuji X100
Geografisk sted: Storkøbenhavn
Kontakt:
Galleri: Se brugergalleri

Re: Nyt forum i dag - nedetid...

Indlæg af Siggi » 25 apr 2009 12:41 pm

[quote="avril_hansen"]
De var specifikt slået fra i dit indlæg. Nu har jeg slået dem til og det virker da, i din profil står de også til at være slået til som standard, så prøv lige om det ikke fungerer nu :)[/quote]

nææ..

Der står stadig at BBkode er slået fra ude til venstre.

Godt de gammeldags smilier stadig virker :-)

Brugeravatar
avril_hansen
Moderator
Moderator
Indlæg: 3765
Tilmeldt: 13 mar 2007 22:51 pm
Kamera: Canon EOS 5D mkII
Geografisk sted: Søborg
Kontakt:
Galleri: Se brugergalleri

Re: Nyt forum i dag - nedetid...

Indlæg af avril_hansen » 25 apr 2009 12:45 pm

Det var dælme sært... Den må Jakob Lige kigge på
Lillith skrev: L - spekulerer på om hun har fået smileykarantæne

Det er en feature vi har oprettet specielt til dig for at spare på CO2 udslippet :D - Dine smileys bruger for meget strøm på folks skærme :gogo:


(igen noget Jakob må kigge på)

Lillith

Re: Nyt forum i dag - nedetid...

Indlæg af Lillith » 25 apr 2009 12:51 pm

avril_hansen skrev:Det var dælme sært... Den må Jakob Lige kigge på
Lillith skrev: L - spekulerer på om hun har fået smileykarantæne

Det er en feature vi har oprettet specielt til dig for at spare på CO2 udslippet :D - Dine smileys bruger for meget strøm på folks skærme :gogo:


(igen noget Jakob må kigge på)
ja det tænkte jeg nok * indsæt her hylesmiley*

og mine bbckoder er slået fra i dette indlæg også.... * indsæt en hylesmiley her også*

Brugeravatar
avril_hansen
Moderator
Moderator
Indlæg: 3765
Tilmeldt: 13 mar 2007 22:51 pm
Kamera: Canon EOS 5D mkII
Geografisk sted: Søborg
Kontakt:
Galleri: Se brugergalleri

Re: Nyt forum i dag - nedetid...

Indlæg af avril_hansen » 25 apr 2009 13:01 pm

Har lige checket. Jeg kan ændre BBkoder og få dem til at vise, men jeg kan ikke indsætte smileys i dit indlæg

Lillith

Re: Nyt forum i dag - nedetid...

Indlæg af Lillith » 25 apr 2009 13:02 pm

[quote="avril_hansen"]Har lige checket. Jeg kan ændre BBkoder og få dem til at vise, men jeg kan ikke indsætte smileys i dit indlæg[/quote]

de står nu stadig som fra på nye :gruble:

Brugeravatar
jakobdam
Administrator
Administrator
Indlæg: 7159
Tilmeldt: 15 aug 2006 10:36 am
Kamera: Sony Alpha 7R II/7R/A900/NEX6 + KM DYNAX 5D
Geografisk sted: Skive
Kontakt:
Galleri: Se brugergalleri

Re: Nyt forum i dag - nedetid...

Indlæg af jakobdam » 25 apr 2009 18:01 pm

Ang. bb-koder; de virker alle andre steder end lige netop her i "Generel information".

Dvs. det er kun administratorer der kan bruge BB-koder i dette subforum...

Jeg låser lige denne tråd - så kører vi videre med fejlsporing i denne:
http://www.fotostart.dk/forum/viewtopic ... 15&t=19925

Låst