Mine skygger "ser forkerte ud" når jeg bruger sort baggrund.

Spørgsmål/debat om studierelaterede emner; eks. produktfoto, modelfoto, portrætfoto, reflektorskærme, diffuserbokse, blitzopstillinger mv.
Besvar
Svend424
Rang: BURST MODE
Rang: BURST MODE
Indlæg: 186
Tilmeldt: 22 nov 2012 20:36 pm
Kamera: Nikon

Mine skygger "ser forkerte ud" når jeg bruger sort baggrund.

Indlæg af Svend424 » 10 jan 2017 09:44 am

Jeg har netop lavet en billedserie med et par pragtfulde unger. Min baggrund var sort molton og afstanden fra baggrunden til modellerne var to meter. Modellerne sad stille på en skammel, med en afstand til hovedlyset på cirka en meter.

Hovedlyset var en 150 cm. octa placeret cirka 45 grader i forhold til modellerne og med en opblødning fra en 2x1 meter reflektorskærm. Bag modellerne havde jeg to striplights på 140x40 med grid. Jeg havde f9 på hovedlyset og f6,3 på mine striplights. ISO 100. Lukker 1/160.

Jeg kan se på billederne, at skyggeområderne i børnenes ansigter lidt ligner som om de er sprøjtet med en spraydåse med matsort maling.
Hvis jeg laver samme opstilling med en hvid eller grå baggrund, ser alting normalt ud.

Er der nogen som har et bud på hvordan jeg kan ændre min belysning så jeg undgår "spraymalingen"?

Jeg kan desværre ikke uploade et eksempel, kunden har ikke givet sin accept på at jeg offentliggør hendes billeder.

Mvh.
Svend

k s
Rang: ELITEBRUGER
Rang: ELITEBRUGER
Indlæg: 8305
Tilmeldt: 01 apr 2008 14:45 pm

Re: Mine skygger "ser forkerte ud" når jeg bruger sort baggrund.

Indlæg af k s » 10 jan 2017 09:56 am

Når du bruger sort Molton, får du kun det lys på motivet, som du selv aktivt lægger. Alt lys, der ikke rammer modellen, bliver "slugt" af stoffet. Med en hvid baggrund, reflekteres en del lys, som er med til at bløde skygger op.

Hvis du vil have blødere skygger, skal du mao. aktivt bløde dem op med din lyslægning.

Brugeravatar
Søren N
Rang: ELITEBRUGER
Rang: ELITEBRUGER
Indlæg: 3895
Tilmeldt: 12 jan 2011 18:03 pm
Kamera: Et par stykker
Geografisk sted: Næstved

Re: Mine skygger "ser forkerte ud" når jeg bruger sort baggrund.

Indlæg af Søren N » 10 jan 2017 16:19 pm

Afstand fra octa til modeller er 1 m hvad er afstanden til reflektor?
Det kan være du skal flytte octaen 1-2 m længere væk.
Søren Nielsen

If we spent more time analyzing our photographs as we did analyzing gear we’d make much better photographs no matter what that gear is.

David Duchemin

nikon
Rang: ELITEBRUGER
Rang: ELITEBRUGER
Indlæg: 2200
Tilmeldt: 23 dec 2008 11:29 am
Kamera: Nikon
Kontakt:
Galleri: Se brugergalleri

Re: Mine skygger "ser forkerte ud" når jeg bruger sort baggrund.

Indlæg af nikon » 10 jan 2017 17:08 pm

Jeg synes nu mest det lyder som forkert eksponering / forkert efterfølgende billedbehandling ?

Forsøg på at hente detaljer ud af et over-/ undereksponeret billede kan give den beskrevne fejl.

Måske kunne problemet også ligge i dine striplight som nemt kan give flares når de anvendes på denne måde....

Jeg har haft en 140 cm octagon så tæt på model som 50 cm uden problemer så jeg tror ikke det er der fejlen ligger.

/preben

Svend424
Rang: BURST MODE
Rang: BURST MODE
Indlæg: 186
Tilmeldt: 22 nov 2012 20:36 pm
Kamera: Nikon

Re: Mine skygger "ser forkerte ud" når jeg bruger sort baggrund.

Indlæg af Svend424 » 11 jan 2017 00:37 am

Søren N skrev:Afstand fra octa til modeller er 1 m hvad er afstanden til reflektor?
Det kan være du skal flytte octaen 1-2 m længere væk.
Afstanden er omkring en meter til reflektor.

Svend424
Rang: BURST MODE
Rang: BURST MODE
Indlæg: 186
Tilmeldt: 22 nov 2012 20:36 pm
Kamera: Nikon

Re: Mine skygger "ser forkerte ud" når jeg bruger sort baggrund.

Indlæg af Svend424 » 11 jan 2017 00:42 am

nikon skrev:Jeg synes nu mest det lyder som forkert eksponering / forkert efterfølgende billedbehandling ?

Forsøg på at hente detaljer ud af et over-/ undereksponeret billede kan give den beskrevne fejl.

Måske kunne problemet også ligge i dine striplight som nemt kan give flares når de anvendes på denne måde....

Jeg har haft en 140 cm octagon så tæt på model som 50 cm uden problemer så jeg tror ikke det er der fejlen ligger.

/preben
Enig i at det er et eller andet sted i eksponeringen at noget går galt. Kan bare ikke lige gennemskue hvor :-) "Den matsorte spray" er tilstede allerede på det rå billede, så det er ikke i billedbehandlingen. Tror jeg vil prøve at give hovedlyset noget mere power og se hvad der så sker. Alternativt vil jeg forsøgsvis prøve at skifte octaen ud med en paraply, bare for at se effekten.

Brugeravatar
Søren N
Rang: ELITEBRUGER
Rang: ELITEBRUGER
Indlæg: 3895
Tilmeldt: 12 jan 2011 18:03 pm
Kamera: Et par stykker
Geografisk sted: Næstved

Re: Mine skygger "ser forkerte ud" når jeg bruger sort baggrund.

Indlæg af Søren N » 11 jan 2017 07:25 am

nikon skrev:Jeg synes nu mest det lyder som forkert eksponering / forkert efterfølgende billedbehandling ?

Forsøg på at hente detaljer ud af et over-/ undereksponeret billede kan give den beskrevne fejl.

Måske kunne problemet også ligge i dine striplight som nemt kan give flares når de anvendes på denne måde....

Jeg har haft en 140 cm octagon så tæt på model som 50 cm uden problemer så jeg tror ikke det er der fejlen ligger.

/preben
Din ide med striplights kan være forklaringen. Flare eller indvirken på eksponeringen.
Mit input om afstanden tager udgangspunkt i at selv med store lyskilder kan man godt få ret dybe skygger afhængig af placering og vinkel. Med de afstande der er nævnt kommer skyggerne til at 2EV + en sjat lavere end hovedeksponeringen. Så er der de striplights der måske kan medvirke en smule til opblødning eller forværre det hele afhængig af hvordan står.
Søren Nielsen

If we spent more time analyzing our photographs as we did analyzing gear we’d make much better photographs no matter what that gear is.

David Duchemin

Brugeravatar
jakobdam
Administrator
Administrator
Indlæg: 7066
Tilmeldt: 15 aug 2006 10:36 am
Kamera: Sony Alpha 7R II/7R/A900/NEX6 + KM DYNAX 5D
Geografisk sted: Skive
Kontakt:
Galleri: Se brugergalleri

Re: Mine skygger "ser forkerte ud" når jeg bruger sort baggrund.

Indlæg af jakobdam » 11 jan 2017 08:56 am

Det er som sådan ikke en eksponeringsfejl. Det er en ratio-fejl - så hvis du har 2 lyskilder (key + fill) så er det fordi din ratio mellem de to er for høj (eks. 1:4) og en lavere ratio vil hjælpe (eks. 1:2) og bløde skyggerne op.

Primært kan det også være hvis du mangler en reflektor; her kan du skifte fra hvid til sølv hvis du mangler mere smæld fra reflektoren.

Placering af fill samt reflektor betyder naturligvis også en del. Kan du evt. tegne et diagram eller lignende over din lysopsætning?
Ejer af bl.a. PXO.dk og FotoStart.dk og tidligere Sonyambassadør
Blev du hjulpet? Husk at anbefale FotoStart.dk andre steder... :)
Portal for IT og teknologi nyheder: http://www.TechStart.dk

Brugeravatar
Søren N
Rang: ELITEBRUGER
Rang: ELITEBRUGER
Indlæg: 3895
Tilmeldt: 12 jan 2011 18:03 pm
Kamera: Et par stykker
Geografisk sted: Næstved

Re: Mine skygger "ser forkerte ud" når jeg bruger sort baggrund.

Indlæg af Søren N » 11 jan 2017 09:56 am

Har du evt en lysmåling i skyggepartiet?
Søren Nielsen

If we spent more time analyzing our photographs as we did analyzing gear we’d make much better photographs no matter what that gear is.

David Duchemin

Brugeravatar
Søren N
Rang: ELITEBRUGER
Rang: ELITEBRUGER
Indlæg: 3895
Tilmeldt: 12 jan 2011 18:03 pm
Kamera: Et par stykker
Geografisk sted: Næstved

Re: Mine skygger "ser forkerte ud" når jeg bruger sort baggrund.

Indlæg af Søren N » 11 jan 2017 10:21 am

Med forbehold for at min octa er meget mindre (60cm) og jeg derfor skygger langt mere for for den set fra reflektoren(hvid), med 1m til begge, vinklet henholdsvis 90 og 180 i forhold til hinanden, f8 på flash får jeg f2 + 5/10 og f/1,4 i skyggesiden. Altså mellem 3,5 og 5 blændetrin mindre. Bemærk jeg heller ikke har haft en striplight med som kunne bidrage yderligere til opfyldning.
Målingerne her kan naturligvis ikke overføres direkte men kan være en indikation.
Edit. Ved 30cm bliver det et blænde trin bedre.
Senest rettet af Søren N 11 jan 2017 10:32 am, rettet i alt 1 gang.
Søren Nielsen

If we spent more time analyzing our photographs as we did analyzing gear we’d make much better photographs no matter what that gear is.

David Duchemin

Brugeravatar
JPFoxtrot
Moderator
Moderator
Indlæg: 2671
Tilmeldt: 10 dec 2010 10:17 am
Kamera: Canon 5D IV og II, Olympus E-5
Geografisk sted: Frederikshavn
Kontakt:
Galleri: Se brugergalleri

Re: Mine skygger "ser forkerte ud" når jeg bruger sort baggrund.

Indlæg af JPFoxtrot » 11 jan 2017 10:25 am

Tror bare du skal flytte modeller + striplights lidt mere væk fra baggrunden.

Brugeravatar
Søren N
Rang: ELITEBRUGER
Rang: ELITEBRUGER
Indlæg: 3895
Tilmeldt: 12 jan 2011 18:03 pm
Kamera: Et par stykker
Geografisk sted: Næstved

Re: Mine skygger "ser forkerte ud" når jeg bruger sort baggrund.

Indlæg af Søren N » 11 jan 2017 11:01 am

JPFoxtrot skrev:Tror bare du skal flytte modeller + striplights lidt mere væk fra baggrunden.
??? Gider du uddybe? Det er jo en sort baggrund.
Søren Nielsen

If we spent more time analyzing our photographs as we did analyzing gear we’d make much better photographs no matter what that gear is.

David Duchemin

Brugeravatar
JPFoxtrot
Moderator
Moderator
Indlæg: 2671
Tilmeldt: 10 dec 2010 10:17 am
Kamera: Canon 5D IV og II, Olympus E-5
Geografisk sted: Frederikshavn
Kontakt:
Galleri: Se brugergalleri

Re: Mine skygger "ser forkerte ud" når jeg bruger sort baggrund.

Indlæg af JPFoxtrot » 11 jan 2017 11:55 am

Søren N skrev:
JPFoxtrot skrev:Tror bare du skal flytte modeller + striplights lidt mere væk fra baggrunden.
??? Gider du uddybe? Det er jo en sort baggrund.
Jeg formoder at den sorte baggrund belyses i et eller andet omfang siden der opstår skygger?

Flytter man modellerne og striplights længere væk fra baggrunden, vil lyset (alt andet lige) være svagere, pga falloff, når det når til baggrunden og derved vil skyggerne på et tidspunkt ej heller opstå.

Brugeravatar
JPFoxtrot
Moderator
Moderator
Indlæg: 2671
Tilmeldt: 10 dec 2010 10:17 am
Kamera: Canon 5D IV og II, Olympus E-5
Geografisk sted: Frederikshavn
Kontakt:
Galleri: Se brugergalleri

Re: Mine skygger "ser forkerte ud" når jeg bruger sort baggrund.

Indlæg af JPFoxtrot » 11 jan 2017 11:59 am

nåeh.. det er skygger i modellernes ansigt og ikke på baggrunden :lol: ? Nej så hjælper det ikke meget at flytte modeller og lys.. Sorry.. my bad :fuckpc:

Besvar