Rystede billeder

Spørgsmål/debat om blændeåbning, lukkertid, ISO, hvidbalance, kamera sensorer og andre teknisk relaterede emner.
Besvar
Mb4me
Rang: Nyankommen
Rang: Nyankommen
Indlæg: 5
Tilmeldt: 07 dec 2013 22:42 pm
Kamera: Sony. A7

Rystede billeder

Indlæg af Mb4me » 15 apr 2018 19:33 pm

Er der nogen der kan fortælle hvorfor mine billeder bliver rystet med mit Sony a7rii håndholdt 70-200gm, 1/1600 sek objektivets steady shot on.

Se billedfil
Vedhæftede filer
LRG_01800130.JPG
LRG_01800130.JPG (28.11 KiB) Vist 2519 gange

Brugeravatar
SuneS
Rang: ULTRA BURST MODE
Rang: ULTRA BURST MODE
Indlæg: 428
Tilmeldt: 07 jun 2012 14:03 pm
Kamera: Sony@99
Geografisk sted: Kolding

Re: Rystede billeder

Indlæg af SuneS » 15 apr 2018 19:43 pm

Er det ikke fordi der både er stabilisering i hus og objektiv?
Så modarbejder de hinanden.
Jeg bruger A-mount så har ikke det problem.

Mb4me
Rang: Nyankommen
Rang: Nyankommen
Indlæg: 5
Tilmeldt: 07 dec 2013 22:42 pm
Kamera: Sony. A7

Re: Rystede billeder

Indlæg af Mb4me » 15 apr 2018 19:50 pm

Man kan ikke ændre steady shot i kameraet med det objektiv, så det kan ikke være det.jeg har lige læst i et andet indlæg, at tider ikke kan ændre på rystelser når man er længere ude end ca 300 m. Det kan der måske være noget om. Med stativ er det ikke et problem. Tænkte bare med 1/1600-1/2000 sek burde være godt nok

Kenny Poulsen
Rang: Veteran
Rang: Veteran
Indlæg: 84
Tilmeldt: 09 apr 2007 20:49 pm

Re: Rystede billeder

Indlæg af Kenny Poulsen » 16 apr 2018 15:57 pm

SuneS skrev:
15 apr 2018 19:43 pm
Er det ikke fordi der både er stabilisering i hus og objektiv?
Så modarbejder de hinanden.
Jeg bruger A-mount så har ikke det problem.
De to antishake systemer modarbejder ikke hinanden, men er beregnet til at understøtte hinanden.
JKP

9ck
Rang: ULTRA BURST MODE
Rang: ULTRA BURST MODE
Indlæg: 334
Tilmeldt: 16 jan 2017 20:48 pm
Kamera: Nikon D750 + Fuji X-T1

Re: Rystede billeder

Indlæg af 9ck » 17 apr 2018 17:17 pm

Der er et eller andet grundlæggende galt hvis dette er taget med en lukker hastighed på 200mm @ 1/1600s. Det ser ud som om at det er to eksponeringer lagt oveni hinanden.
Mvh. 9ck

9ck
Rang: ULTRA BURST MODE
Rang: ULTRA BURST MODE
Indlæg: 334
Tilmeldt: 16 jan 2017 20:48 pm
Kamera: Nikon D750 + Fuji X-T1

Re: Rystede billeder

Indlæg af 9ck » 17 apr 2018 17:18 pm

9ck skrev:
17 apr 2018 17:17 pm
Der er et eller andet grundlæggende galt hvis dette er taget med en lukker hastighed på 200mm @ 1/1600s. Det ser ud som om at det er to eksponeringer lagt oveni hinanden.
Er det et crop vi ser?
Mvh. 9ck

Brugeravatar
Søren N
Rang: ELITEBRUGER
Rang: ELITEBRUGER
Indlæg: 3995
Tilmeldt: 12 jan 2011 18:03 pm
Kamera: Et par stykker
Geografisk sted: Næstved

Re: Rystede billeder

Indlæg af Søren N » 17 apr 2018 17:49 pm

SuneS skrev:
15 apr 2018 19:43 pm
Er det ikke fordi der både er stabilisering i hus og objektiv?
Så modarbejder de hinanden.
Jeg bruger A-mount så har ikke det problem.
De skulle faktisk arbejde sammen og give 5 akset stabilisering
Søren Nielsen

If we spent more time analyzing our photographs as we did analyzing gear we’d make much better photographs no matter what that gear is.

David Duchemin

Brugeravatar
JPFoxtrot
Moderator
Moderator
Indlæg: 2698
Tilmeldt: 10 dec 2010 10:17 am
Kamera: Canon 5D IV og II, Olympus E-5
Geografisk sted: Frederikshavn
Kontakt:
Galleri: Se brugergalleri

Re: Rystede billeder

Indlæg af JPFoxtrot » 19 apr 2018 19:35 pm

Spøjst at det kun er nederste halvdel af billedet der har den effekt

Brugeravatar
Esben Sørensen
Rang: ELITEBRUGER
Rang: ELITEBRUGER
Indlæg: 3079
Tilmeldt: 07 nov 2011 20:21 pm
Kamera: Analog + digital Nikon SLR og Yashica Electro
Kontakt:
Galleri: Se brugergalleri

Re: Rystede billeder

Indlæg af Esben Sørensen » 19 apr 2018 21:52 pm

Jeg har haft det samme problem med D70s og et 70-300mm VR (billedstabilisering). Det var dog ved noget lavere lukkertid og jeg har altid troet der var pga. shutterslap. Shutterslap burde ikke være et problem på Sony a7 serien, men mon ikke det har noget med billedstabiliseringen at gøre som flere allerede er inde på?
Som JPFoxtrot nævner er det underligt problemet kun ses i nederste halvdel. Er det generelt for alle billeder?

Prøv evt. at tage nogen billeder hvor billedstabilisering er slået fra i hhv. hus, objektiv og begge dele.

Mvh. Esben

Besvar